Leroy Leroy

26 jeux de données0 réutilisations0 API
0 abonnés0 personnes suivies

26 jeux de données

Leroy Leroy
Mis à jour
602 vues29 téléchargements des ressources0 réutilisations0 abonnés

Relevé, le 17 octobre 2026, de l'usage de Subresource Integrity (SRI, attribut integrity des balises \<script>) sur les pages d'accueil de 1 000 sites publics locaux français (communes, intercommunal…

Leroy Leroy
Mis à jour
959 vues30 téléchargements des ressources0 réutilisations0 abonnés

Relevé, le 17 octobre 2026, des enregistrements SPF (RFC 7208) de 1 000 domaines de sites publics locaux français (communes, intercommunalités, établissements publics). Même échantillon que nos relev…

Leroy Leroy
Mis à jour
626 vues28 téléchargements des ressources0 réutilisations0 abonnés

Relevé, le 17 octobre 2026, de l'adoption de MTA-STS (RFC 8461) et de TLS-RPT (RFC 8460) sur un échantillon de 1 000 domaines de sites publics locaux français (communes, intercommunalités, établissem…